ML350p Gen8 ilo 增加语言包

1.实验步骤:

1.1.解压下载后的文件

1.2.打开找到语言包文件(Requires Ilo 4 firmware version 1.01 or higher)


1.3.打开Ilo,准备挂载

1.4.挂载后点击 upload

 

下面有安装百分比.

1.5.更新后,在右下角,可以点击切换语言

1.6.完成后,查看~

 

1.7.卸载后

 

 

1.8.总结:

语言包需要Requires Ilo 4 firmware version 1.01 or higher

另外需要注意,最多安装2中语言包,但必须是中文和英文,英文和日文,不可是日文和中文,最主要原因可能是英文不可以卸载。

未经允许不得转载:SuperMan's blog » ML350p Gen8 ilo 增加语言包

评论 0

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址